رفع پیغام خطای Unable to connect to the server در zabbix proxy server

شهریور 5, 1399zabbix , مانیتورینگ

  Unable to connect to the server [192.168.35.80]: 10051 [cannot connect to [192.168.35.80]: 10051]: [13] Permission denied Unable to connect to the server [zabbix-server-ip]: 10051 [cannot connect to [zabbix-server-ip]: 10051]: [13] Permission denied گاهی اوقات در زبیکس پراکسی سرور به پیغام خطای  بالا برمی خوریم که روش حل این موضوع در این نوشتار بطور کامل …

ادامه مطلب

نصب و راه اندازی Kimchi + KVM

مرداد 31, 1399مقالات

Kimchi   ابزاری بر پایه html5  برای مدیریت kvm  است و از بین ابزارهای مختلف مدیریت kvm کار با این ابزار راحت و پیکربندی آن ساده می باشد. کنسول مدیریتی kimchi دارای خصوصیات فراوانی است و با تمام مرورگرها و پلتفرم ها سازگاری دارد. همچنین بهترین ابزار برای ساماندهی سازمانهای کوچکی است که می خواهند private …

ادامه مطلب

نصب و کانفیگ zabbix proxy نسخه 4.4.9

مرداد 22, 1399zabbix , مانیتورینگ

زبیکس پراکسی چیست ؟ زبیکس پراکسی نسخه ای کاربردی است که توسط شرکت زبیکس ارائه گردیده است. این نسخه را در zone ها یا منطقه های جغرافیایی دیگر پیاده سازی می کنند تا نیاز نباشد: به تمام تجهیزات آن منطقه دسترسی داشته باشیم در صورت قطعی ارتباط منطقه جغرافیایی داده های وضعیت zone گم نشود. …

ادامه مطلب